CLUB BLAZER DE VENEZUELA Y LATINOAMERICA
Si eres nuevo usuario, ingresa al foro "¿Eres Nuevo en el Club? PRESENTATE AQUI!" y has tu presentación antes de solicitar alguna información.

CLUB BLAZER DE VENEZUELA Y LATINOAMERICA

SOMOS LA COMUNIDAD BLAZER NUMERO 1 DE HABLA HISPANA
 
ÍndiceÍndice  FAQFAQ  RegistrarseRegistrarse  Conectarse  

Tenemos prevista una nueva reunión del Club Blazer Venezuela para el proximo mes de Mayo en Caracas.
Pronto se publicarán los detalles de la misma en el foro Información de Eventos y Reuniones.

Pronto reactivaremos nuestro twitter @ClubBlazerVzla asi que buscanos y siguenos por esta importante red social.

¿Quieres conocer nuestro reglamentos y normas? Entonces date un paseito por el foro Reglamentos/Normativas
Conoce que es lo que puedes o no hacer en nuestro Club.

¿Primera vez que entras en nuestra página? Recuerda que en base a nuestras normativas, debes presentarte en
el foro ¿Eres Nuevo en el Club? PRESENTATE AQUI! antes de realizar cualquier consulta de Mécanica.

Abril 2014
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
282930    
CalendarioCalendario
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Miembros que empiezan más temas
Guaro_Mix
 
Marioasp85
 
Luis Hurtado
 
Ali Castillo
 
Richard
 
Conrrado Milano
 
alexisca7
 
vmartinez
 
Momosa 4x4
 
pacoton
 
Los posteadores más activos de la semana
darwin_8a
 
Vitico
 
Guaro_Mix
 
kgbayala528
 
david arteaga
 
speaker
 
wladimir capote
 
lanerx
 
Richard
 
ALFONSO
 
Los posteadores más activos del mes
Vitico
 
darwin_8a
 
Martinsana
 
kgbayala528
 
deyna
 
Guaro_Mix
 
wladimir capote
 
Ali Castillo
 
alberto.torres
 
Richard
 
Visitas al Site

contador de visitas
Comparte | 
 

 AYUDA CON EL SISTEMA 4X4 ELECTRONICO

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
felix
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 38
Edad: 31
Localización: mexico
Fecha de inscripción: 26/01/2009

MensajeTema: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Sáb 24 Oct 2009, 10:58 pm

HOLA AMIGOS A UN AÑO CON ,MI BLEZER 98 Y NO PUEDO EN CONTRAR EL PROBLEMA EL 4X4, YO PIENSO QUE ES UNA MALA CONEXION ELECTRICA, POR QUE SE MOJA Y FUNCIONA BIEN POR UN RATO , PERO YA DE RATO DE APAGA, Y QUEDA MUERTO TOTALMENTE EL SISTEMA , LES AGRADESERIA DEMACIADO SU AYUDA, YA QUE LA LLEVE A UN TALLER ESPECIALIZADO , PERO NO LE ISIERON NADA, NO ENCONTRARON EL PROBLEMA, QUE ME PUDIERAN APOYAR CON ALGUN DIAGRAMA DEL FUNCIONAMIENTO ELECTRICO DEL SISTEMA O QUE PUEDO REVISAR
Volver arriba Ir abajo
felix
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 38
Edad: 31
Localización: mexico
Fecha de inscripción: 26/01/2009

MensajeTema: Re: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Lun 26 Oct 2009, 12:19 pm

buenas tardes, miren lo unico es que todo el sistema funcionaba bien, nomas derrepente se apago la botonera, y por ejemplo cuando la paso por un charco de agua, se moja no se que, y empiezan a parparear los focos de la botonera, hay veces dura un rato prendido, pero hay veses nomas prende y se apaga, y lo que me gustaria saber si alguien tiene un diagrama electrico o que me pudiesen ayudar aunque sea con dibujitos como dicen por hai, ya que la lleve a revisar pero le encontraron nada, y pues la verda es muy necesario un sistema 4x4, les agradeceria de antemano la informacion que pudieran proporcionarme, estoy en mecanica general como. AYUDA CON EL SISTEMA ELECTRONICO DEL 4X4, yo creo que es una falla electrica un falso
Volver arriba Ir abajo
Luis Hurtado
Blazero Experto
Blazero Experto


Cantidad de envíos: 1969
Edad: 38
Localización: Upata, Bolivar, Venezuela
Fecha de inscripción: 30/08/2009

MensajeTema: Re: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Lun 26 Oct 2009, 2:21 pm

Felix, todo apunta definitivamente a un falso contacto, seguramente algun conector perdio la goma que impermeabiliza el contacto, o algo asi por el estilo. Dame un chance para la noche para mandarte algunos diagramas para que revises los conectores.

A mi me paso algo similar pero con la tarjeta de la caja, cuando le caia agua, empezaba a parpadear el indicador de la posicion de velocidad de la caja en el tablero, era la tarjeta que se habia roto en la base donde se enchufa el conector, cuando le caia agua, empezaba a echar broma.

Esta noche te mando un material
Volver arriba Ir abajo
http://hurtadoluis.blogspot.com
Celso Gonzalez
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 46
Edad: 52
Localización: Caracas-venezuela
Fecha de inscripción: 03/03/2009

MensajeTema: Re: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Lun 26 Oct 2009, 2:52 pm

Amigo Felix;

Espero mi experincia te ayude. A mi me sucedio el mismo problema y tambien sucedia que cuando la camioneta se enfriaba o estaba parada por un buen rato el 4x4 funcionaba bien pero al rato de estar rodando ya no funcionaba. El problema estaba en un cableado interno que lleva el actuador o motor electrico que engrana el 4x4 en el transfer. Los cables que alimentan el motor van guiados por un conducto muy estrecho que esta troquelado en la carcaza metalica interna del actuador y el cable con el calor se derrite o se ablanda y pega de la carcaza porque no aguanta el calor. Te pregunto ¿no te quema el fusible del 4x4 que esta en la fusilera del compartimiento del motor?. Te quedan dos opciones, o le cambias este actuador con motor electrico (que cuesta bastante caro), o te dedicas un rato y lo desmontas y lo reparas cambiandole el cable que te he descrito por un cable forrado de amianto que aguante el calor.
Volver arriba Ir abajo
felix
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 38
Edad: 31
Localización: mexico
Fecha de inscripción: 26/01/2009

MensajeTema: Re: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Lun 26 Oct 2009, 7:32 pm

luis, te agradeceria mucho, yo pienso que es un falso, o algun cable trosado que no este bien unido esa es mi hipotesis
Volver arriba Ir abajo
felix
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 38
Edad: 31
Localización: mexico
Fecha de inscripción: 26/01/2009

MensajeTema: Re: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Lun 26 Oct 2009, 7:47 pm

celso, muchas gracias por brindarme su apoyo, los fusibles no lo funde, pero lo tiene en el porta fusible que se encuentra dentro de la cabina de lado del chofer, pero igual la verda no se si haya algotro fusible, ya que todo el sistema ya lo habia mandado revisar, pero no encontrarn nada, lo que me habian comentado que posible mente fuese el modulo que se encuentra del lado del copiloto pero no pude ser, porque , ese no se moja , para nada, y pues por el momento esta muerto, prende, nomas cuando se moja, nose que, pero mi hipotesis es al gun cable trosado, o un falso contacto, el tranfer cuando la lleve a revisar lo desmontaron y me dijeron que todo esta bien, lo unico es que no da senal alguna, como si no le llegara alimentacion, les agradesco toda lainformacion que me puedan aportarme, gracias
Volver arriba Ir abajo
Leonardo Camacho
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 24
Edad: 31
Localización: Los Pijiguaos
Fecha de inscripción: 25/05/2009

MensajeTema: Re: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Mar 27 Oct 2009, 1:59 pm

Amigo yo tengo una grand blazer, osea. la blazer no la conozco. Pero porque no sacas el actuador y lo pruebas directo a la bateria si funciona ya descartas el actuador, entonces prendes el carro aplicas el 4x4 y dejas el carro parado con el freno de estacionamiento, te metes por debajo y con un probador de corriente mides si le llega señal o no a la punta del conector que deberia estar conectado en el actuador, sino hay corriente te vas a la parte trasera donde esta el transfer y mides en el conector que sale hacia el actuador, si aqui (en el transfer) si te da señal y adelante en la punta del cable no. No hay mas nada que pensar es el cableado o los conectores.
Volver arriba Ir abajo
Celso Gonzalez
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 46
Edad: 52
Localización: Caracas-venezuela
Fecha de inscripción: 03/03/2009

MensajeTema: Re: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Mar 27 Oct 2009, 3:11 pm

Amigo Felix;

Existen dos fusibles que controlan el funcionamiento del 4x4; uno en la fusilera del lado izquierdo del tablero y otro en la fusilera del compartiomiento del motor. Revisa por favor en la fusilera del compartimiento del motor y revisa el fusible que te indica en el manual del propietario que controla el 4x4. Creo que es de 25Amp. Si esta bien, que creo por tu descripcion de la falla que esta bien, porque si no no funcionaria nunca el 4x4. Entonces has la siguiente prueba: estando el vehiculo frio (toda la noche apagado) pasa el switche del encendido pero sin prender el motor, y prueba si te cambia a 4x4h y estando en neutro a 4x4l. Si te cambia sin problemas el culpable es el cableado interno del motor del actuador como te señale anteriormente. Al calentarse el vehiculo se calienta el metal del actuador provocando que este cableado se pegue a tierra. Al enfriarlo con agua se despega de tierra y funciona. Al principio no quema el fusible de 25Amp del compartimiento del motor pero despues se agrava y lo quema. Si intentas muchas veces meter el 4x4 sin exito la electronica de control se bloquea porque sabe que hay un problema y tienes que despegar un cable de la bateria para resetearlo. Esto es porque es un problema del material del que esta hecho el cable que no soporta el calor y es un problema que lo tendras de todas formas si compras un actuador nuevo. Lo recomendable es el cambio del cableado interno por uno que aguante el calor.
Volver arriba Ir abajo
felix
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 38
Edad: 31
Localización: mexico
Fecha de inscripción: 26/01/2009

MensajeTema: Re: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Jue 29 Oct 2009, 1:51 am

luis buenos dias , te agrdeceria mucho que me pudieras mandar material, para poder dedicar un buen rato para hacer toda una revicion , y poder apoyarme con las demas informacion que me an proporcionado, los de mas compañeros, ya que de todos modos nesecito saber de que partes consta el sitema , tanto mecanicas como electricas, o si hay algun diagrama seria mucho mejor.
Volver arriba Ir abajo
felix
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 38
Edad: 31
Localización: mexico
Fecha de inscripción: 26/01/2009

MensajeTema: hola   Miér 11 Nov 2009, 11:30 pm

hola amigos les agradeceria que me pudieran proporcionar material sobre el tema
Volver arriba Ir abajo
jeepcj5
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 1
Edad: 35
Localización: Parque valencia Carabobo
Fecha de inscripción: 26/11/2009

MensajeTema: Re: AYUDA CON EL SISTEMA 4X4 ELECTRONICO   Jue 26 Nov 2009, 1:33 pm

pana tengo el problema que mi 4x4 no funciona creo que es la valvula del transfer pero no se donde esta hubicada si me pueden ayudar en eso se los agradeceria
soy nuevo con mi gran blazer 94 la compre ase poco pero esa camioneta si es un animal
Volver arriba Ir abajo
 

AYUDA CON EL SISTEMA 4X4 ELECTRONICO

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» Ayuda con mi derby 1.8 !!!
» URGENTE AYUDA PARA GPSYV y VENRUT
» Sistema de Escape 155
» necesito ayuda para armar mi piaggio ciao 74
» Sistema Dual Gasolina - GNV

Permisos de este foro:No puedes responder a temas en este foro.
CLUB BLAZER DE VENEZUELA Y LATINOAMERICA :: TUERCAS Y TORNILLOS :: Mecánica General-