CLUB BLAZER DE VENEZUELA Y LATINOAMERICA
*¿Primera vez que entras en nuestra página? Recuerda que en base a nuestras normativas, debes presentarte en
el foro ¿Eres Nuevo en el Club? PRESENTATE AQUI! antes de realizar cualquier consulta de Mécanica.
*Conoce cuando será la próxima reunión del Club ingresando al foro "Información de Eventos y Reuniones"
*¿Quieres conocer nuestro reglamentos y normas? Entonces date un paseito por el foro
Reglamentos/Normativas
Conoce que es lo que puedes o no hacer en nuestro Club.
*Quieres interactuar en línea con los compañeros logueados en nuestra página Web?
Entonces no olvides CONECTARTE al ChatBox tan pronto entres a la página del Club.

CLUB BLAZER DE VENEZUELA Y LATINOAMERICA

SOMOS LA COMUNIDAD BLAZER NUMERO 1 DE HABLA HISPANA
 
ÍndiceÍndice  FAQFAQ  RegistrarseRegistrarse  Conectarse  

¿Primera vez que entras en nuestra página?
Recuerda que en base a nuestras normativas, debes presentarte en
el foro ¿Eres Nuevo en el Club? PRESENTATE AQUI!
antes de realizar cualquier consulta de Mécanica
o el sistema borrará automáticamente TODOS los mensajes que escribas.


Necesitas un Manual o un Documento Técnico para conocer o arreglar tu camioneta?
Entonces visita el foro Manuales, Documentación e Información Técnica
y ubica lo que necesitas de acuerdo al modelo de tu camioneta.

Con luvia y con mucha gente nueva transcurrió la SEXTA reunión del
del Club Blazer Venezuela llevada a cabo en Caracas en este mes de Septiembre.
Pronto publicaremos algunas imágenes de la misma el foro Galería de Fotos
Tu asistencia, es la que hará siempre la diferencia.

El Club Blazer Venezuela se fue para Turagua el pasado
Sábado 30 de Agosto de 2014 para disfrutar de la 4ta valida de Piques 1/4 de Milla
y del Encuentro Interclubes que se llevó a cabo en dicho evento
Las imágenes del mismo ya están publicadas en nuestra
Galería de Fotos

Es OBLIGATORIO para TODOS los usuarios, foristas
y Miembros Oficiales de esta Web visitar el foro
Reglamentos/Normativas
para que conozcan que es lo que pueden o no hacer en nuestro Club.

Te gustaría asistir a alguno de los
PASEOS o EVENTOS del Club Blazer Venezuela ???
Recuerda que para poder hacerlo y en base a nuestros Reglamentos/Normativas
debes haber participado en al menos dos (2) reuniones en un mismo año y haber demostrado
FULL interés y participación en las actividades del CBV
.

Ya esta activado nuestro Grupo en Facebook
búscanos con el siguiente nombre:
Club Blazer Venezuela Página Oficial y Actual
o síguenos por este enlace:
https://www.facebook.com/#!/groups/1435603456694746/

Próximamente estaremos organizando una nueva reunión del Club Blazer Venezuela
para los estados Miranda, Aragua, Carabobo y zonas aledañas.
Los detalles de la misma se estarán publicando en el foro
Información de Eventos y Reuniones.

Quieres interactuar en línea
con los compañeros logueados en nuestra página Web?
Entonces no olvides CONECTARTE al ChatBox
tan pronto entres a la página del Club.

Pronto reactivaremos nuestro twitter
@ClubBlazerVzla
asi que buscanos y siguenos
por esta importante red social.

Noviembre 2014
LunMarMiérJueVieSábDom
     12
3456789
10111213141516
17181920212223
24252627282930
CalendarioCalendario
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Miembros que empiezan más temas
Guaro_Mix
 
Luis Hurtado
 
Marioasp85
 
Ali Castillo
 
Richard
 
Conrrado Milano
 
alexisca7
 
vmartinez
 
Momosa 4x4
 
pacoton
 
Los posteadores más activos de la semana
Martinsana
 
olfan
 
Retegui
 
Pedro Piña
 
Vitico
 
adonay
 
enriquejgm
 
Ali Castillo
 
djvega
 
Engers
 
Los posteadores más activos del mes
Visitas al Site

contador de visitas
Comparte | 
 

 Porke dejan de funcionar bien los LIMPIA PARABRISAS....!

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3  Siguiente
AutorMensaje
eagg13
Blazero Avanzado
Blazero Avanzado


Cantidad de envíos: 534
Edad: 32
Fecha de inscripción: 28/02/2008

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 08 Jun 2008, 12:26 pm

De nada amigos si alguien persiste con el problema, con solo asistir a las reuniones podemos solventar fallitas menores. Saludos!!
Volver arriba Ir abajo
Firesoul03
Blazero Novato
Blazero Novato


Cantidad de envíos: 284
Edad: 31
Fecha de inscripción: 15/05/2008

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 08 Jun 2008, 5:45 pm

Gracias viejo Eagg quedaron al giorno, al siguiente dia lo desarme, lo lave con un cepillo de dientes y alcohol, luego le renove los puntos de soldadura y listo, todo al dia, gracias por la ayuda men!!!
Volver arriba Ir abajo
eagg13
Blazero Avanzado
Blazero Avanzado


Cantidad de envíos: 534
Edad: 32
Fecha de inscripción: 28/02/2008

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 08 Jun 2008, 6:53 pm

Tranquilo para eso esta la comunidad para ayudarnos. Saludos!!
Volver arriba Ir abajo
Maxquilmes
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 7
Edad: 51
Fecha de inscripción: 11/03/2010

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Jue 15 Abr 2010, 12:25 pm

Gracias por el dato.
El limpiaparabrisas de mi Blazer 99 paraba donde quería o no paraba nunca.
Limpié la plaqueta y quedó andando como Dios manda.

Para realizar esta tarea, primero hay que desconectar los cables que entran al motor del limpiaparabrisas, es una ficha con varios cables que se desenchufa destrabando una pequeña traba de plástico que evita que se desenchufe solo.
Luego hay que retirarla tapa de plástico que está en la cara que mira hacia el motor del vehículo (no el del limpiaparabrisas). Esta tapa tiene 3 tornillos allen, en mi caso la tapa estaba rota la oreja por donde pasa el tornillo inferior y le tuve que poner una arandelita para que aprete.
Una vez retirada esta tapa hay que retirar la plaqueta, ésta sale deslizándose hacia afuera. Una vez retirada sólo la limpié donde tenía grasa con un pincel con nafta y la sequé con papel de cocina.
Hay que hacerlo con cuidado de no bañar la plaqueta porque se puede dañar.
Luego limpié (retire grasa y pasé el pincel con nafta) una especie de disco metálico que queda a la vista cuando se retira la plaqueta. Es en este disco donde hacen contacto dos escobillas que tiene la plaqueta.
Es indispensable asegurar buenos contactos.
Una vez que tuve todo limpio armé, apreté bien los tornillos, enchufé la ficha con los cables asegurándome de trabar el seguro para que no se desenchufe, probé el limpiaparabrisas y funcionó correctamente.

¡Que alegría!

Bueno, agradezco el dato que me ayudó a solucionar un problema al que muchos "electricistas" le escapaban.

Cualquier duda les dejo mi correo:

maxquilmes@gmail.com

Hasta pronto.
Volver arriba Ir abajo
baloo1061
Blazero Medio
Blazero Medio


Cantidad de envíos: 405
Edad: 33
Fecha de inscripción: 09/07/2009

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Sáb 17 Abr 2010, 4:57 pm

Buenas amigos, el problema mio con los limpiaparabrisas de una grand blazer 95, es que cuando le doy al whisper se activan solo los cepillos del limpia parabrisas y no hecha agua como deberia hacerlo por un periodo de 10seg, si coloco cualquier velocidad del limpiaparabrisas en la palanca hace lo mismo a la misma velocidad sin importar donde este.... ya limpie con alcohol y limpiacontacto y sigue igual, necesito ayuda al respecto. gracias a todos
Volver arriba Ir abajo
alcaraban
Blazero Novato
Blazero Novato


Cantidad de envíos: 247
Edad: 49
Fecha de inscripción: 13/01/2010

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Sáb 17 Abr 2010, 5:05 pm

SALUDOS AVECES NO VASTA CON LIMPIARLOS TAMBIEN NECESITAS RETOCAR LAS SOLDADURAS CON CUIDADO PORQUE ESTAN HACIENDO UN FALSO CONTACTO Y NO TRABAJAN BIEN AMI PASO CON UNA SILVERADO.
Volver arriba Ir abajo
Maxquilmes
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 7
Edad: 51
Fecha de inscripción: 11/03/2010

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 18 Abr 2010, 3:39 pm

Ojo que el sistema de lavado del parabrisas (sapito) no tiene que ver con el limpiaparabrisas. Si no funciona hay que rebisar la bomba eléctrica del depósito de agua. A veces las bombas se queman.

También puede pasar que la llave de comando que está en el volante se haya roto, parece ser que el interruptor del lavaparabrisas se conecta directamente a la bomba sin relé de por medio, es por esto que se suele quemar la llave. Lamentablemente es cara y dificil de conseguir.
Volver arriba Ir abajo
Maxquilmes
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 7
Edad: 51
Fecha de inscripción: 11/03/2010

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 18 Abr 2010, 3:42 pm

Perdon por la falta, es "revisar" y no "rebisar " como escribí.

Soy humano.
Volver arriba Ir abajo
alcaraban
Blazero Novato
Blazero Novato


Cantidad de envíos: 247
Edad: 49
Fecha de inscripción: 13/01/2010

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 18 Abr 2010, 4:23 pm

SALUDOS LO DE LA BOMBA DE AGUA DE LOS LIMPIA PARABRISAS LA PUEDES PROBAR SI LE SACAS EL CONECTOR DE LA BOMBA Y LE CONECTAS UN BOMBILLO O UN PROBADOR DE CORRIENTE PUEDES VER SI ENCIENDE EL SISTEMA TIENE CORRIENTE SI NO EL INTERRUPTOR QUE VIENE D3EL VOLANTE NO LE MANDA CORRIENTE O HAY UN FUSIBLE QUEMADO Y SI CREES QUE ES LA BOMBA LA SACAS Y PRUEBALA AFUERA AVECES EL AGUA QUE CAE EN EL MOTOR LA OXIDA Y SE TRANCA POR LA FORMA EN QUE ESTA UBICADA EN EL DEPOSITO DE AGUA. PERO LAS VELOCIDADES DEL LIMPIA PARABRISA NO TIENEN NADA QUE VER CON LA BOMBA DE AGUA. EN EL CASO DE QUE ESTE TRANCADA CON OXIDO SOLO LA REMOJAS CON FORMULA MECANICA O ACEITE PENETRANTE Y LE VAS DANDO QUE ELLA AFLOJA. LAS VELOCIDADES SI DEPENDEN DEL CIRCUITO Y DE LA PALANCA QUE ESTA EN EL VOLANTE.
Volver arriba Ir abajo
baloo1061
Blazero Medio
Blazero Medio


Cantidad de envíos: 405
Edad: 33
Fecha de inscripción: 09/07/2009

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 18 Abr 2010, 7:10 pm

buenas noches queridos amigo, he leido sus opiniones y sugerencias y la verdad es que cuando fallan los sapitos delanteros tambien falla el funcionamiento de los cepillos en cuanto a la vecidad quedando en el medio del parabrisas y cuando los sapitos lanzan agua, los cepillos funcionan perfectamante; particularmente en mi problema si estan vinculados los dos sistemas (bomba, motor del limpiaparabrisas) como me lo certifica la experiencia...

en estos momentos voy a probar y limpiar la bomba y el motor... les estoy comentando los resultados



y sigo escuchando sugerencias tecnicas a ver si logro encontrar solucion a este problema...


Gracias a todos
Volver arriba Ir abajo
baloo1061
Blazero Medio
Blazero Medio


Cantidad de envíos: 405
Edad: 33
Fecha de inscripción: 09/07/2009

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 18 Abr 2010, 7:49 pm

Hola otra vez amigos blazeros, ahora que me recuerdo cuando me hicieron el trabajo para que encendieran simultaneamente las luces altas y bajas HID colocaron un puenta entre dos cables que salen del conector del mando de luces/limpiarabrisas que esta adjunto al volante... esta adaptacion pudo haber producido un cordo en algun lado que me genera este mal con el whister de agua delantero y el motor del limpi parabrisas???

Comento todo funciona perfecta con la palanca, luces altas/luces bajas, luces de emergencia, piloto automatico.. siend lo unico que cuando acciono el whisper no hecha agua sino que se mueven los cepillos por un intervalo de tiempo quedando en el medio del parabrisas en la mayoria de los casos, al igual que cuando coloco alguna velocidad de los limpia parabrisas que se mueven de igual forma que cuando activo solo el whisper. Cabe destacar que las unicas velocidades que si funcionan perfectamente son las de LOW y HI al final de la rosca de velocidades del limpia parabrisas.
Volver arriba Ir abajo
Luis Hurtado
Blazero Experto
Blazero Experto


Cantidad de envíos: 1964
Edad: 38
Fecha de inscripción: 30/08/2009

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 18 Abr 2010, 10:28 pm

Hola baloo1061, prueba a ver si le llega corriente al motor, y prueba el motor metiendole corriente, para descartar que la falla no sea de motor o cableado.
Volver arriba Ir abajo
http://hurtadoluis.blogspot.com
baloo1061
Blazero Medio
Blazero Medio


Cantidad de envíos: 405
Edad: 33
Fecha de inscripción: 09/07/2009

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 18 Abr 2010, 10:34 pm

no debe llegar corriente aunque todavia no he probado, pero es que las dos fallas son simultaneas... cuando fallan los cepillos, tambien los motores.. a la vez
Volver arriba Ir abajo
Luis Hurtado
Blazero Experto
Blazero Experto


Cantidad de envíos: 1964
Edad: 38
Fecha de inscripción: 30/08/2009

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 18 Abr 2010, 11:07 pm

Puede ser el interruptor (palanca) pero debes probar si llega corriente cuando colocas la palanca en la posición de lava parabrisas, e ir descartando desde el motor al interruptor, pasando por el cableado y los fusibles.
Volver arriba Ir abajo
http://hurtadoluis.blogspot.com
baloo1061
Blazero Medio
Blazero Medio


Cantidad de envíos: 405
Edad: 33
Fecha de inscripción: 09/07/2009

MensajeTema: Re: Porke dejan de funcionar bien los LIMPIA PARABRISAS....!   Dom 18 Abr 2010, 11:13 pm

si desde mañana me pongo en eso precisamente... en el lavavidrios...

no se si leiste mi post en el que desde que me hicieron un trabajo de colocar la luz alta junto con la luz baja y una de las adaptaciones que hicieron fue colocar un puente en los cables que salen de la palanca... si esto tendria que ver?...

en otro post tu me respondiste que tienes un scanner, porque con el rollo de la temperatura en cola, ya estoy que le meto el scanner y me preguntaba quien podria hacerlo pero que lo haga bien y que sepa de nuestras camionetas, porque por alli andan muchos y no lo hacen bien o si tienes o conoces un lugar recomendado a buen precio por su puesto que lo hagan bien.

la mia es una grand blazer 95.

tu podrias escanearmela completa? y cuanto me cobrarias?
Volver arriba Ir abajo
 

Porke dejan de funcionar bien los LIMPIA PARABRISAS....!

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 3.Ir a la página : Precedente  1, 2, 3  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
CLUB BLAZER DE VENEZUELA Y LATINOAMERICA ::  :: -