CLUB BLAZER DE VENEZUELA Y LATINOAMERICA
Si eres nuevo usuario, ingresa al foro "¿Eres Nuevo en el Club? PRESENTATE AQUI!" y has tu presentación antes de solicitar alguna información.

CLUB BLAZER DE VENEZUELA Y LATINOAMERICA

SOMOS LA COMUNIDAD BLAZER NUMERO 1 DE HABLA HISPANA
 
ÍndiceÍndice  FAQFAQ  RegistrarseRegistrarse  Conectarse  

Tenemos prevista una nueva reunión del Club Blazer Venezuela para el proximo mes de Mayo en Caracas.
Pronto se publicarán los detalles de la misma en el foro Información de Eventos y Reuniones.

Pronto reactivaremos nuestro twitter @ClubBlazerVzla asi que buscanos y siguenos por esta importante red social.

¿Quieres conocer nuestro reglamentos y normas? Entonces date un paseito por el foro Reglamentos/Normativas
Conoce que es lo que puedes o no hacer en nuestro Club.

¿Primera vez que entras en nuestra página? Recuerda que en base a nuestras normativas, debes presentarte en
el foro ¿Eres Nuevo en el Club? PRESENTATE AQUI! antes de realizar cualquier consulta de Mécanica.

Abril 2014
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
282930    
CalendarioCalendario
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Miembros que empiezan más temas
Guaro_Mix
 
Marioasp85
 
Luis Hurtado
 
Ali Castillo
 
Richard
 
Conrrado Milano
 
alexisca7
 
vmartinez
 
Momosa 4x4
 
pacoton
 
Los posteadores más activos de la semana
Vitico
 
darwin_8a
 
Guaro_Mix
 
lanerx
 
eduardoblazer
 
Martinsana
 
kgbayala528
 
Richard
 
david arteaga
 
wladimir capote
 
Los posteadores más activos del mes
Vitico
 
darwin_8a
 
Martinsana
 
kgbayala528
 
deyna
 
Guaro_Mix
 
Richard
 
lanerx
 
wladimir capote
 
alberto.torres
 
Visitas al Site

contador de visitas
Comparte | 
 

 se me apaga el aire acondicionado...

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
JOSELO01
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 52
Edad: 29
Localización: PUERTO LA CRUZ
Fecha de inscripción: 12/03/2011

MensajeTema: se me apaga el aire acondicionado...   Mar 31 Jul 2012, 1:03 pm

buenos dias amigos, les escribo para consultar que podra estar pasando en mi sistema de aire aondicionado que se apaga, dejando de funcionar en todas las velocidades. al rato vuelve a prender y asi se mantiene en ese prender y apagar. pense que podia ser que cuando paso por algo irregular algo se mueve dejando el aire sin energia. ya me habia pasado que me fallaba en la 4ta velocidad y era una de las patas del fusible derretida, con la vibracion del carro producia un falso contacto...

lo comico es que hoy desde las 7 am estuve en un electroauto para detectar la falla y corregir y resulta que desde esa hora hasta hace un rato estuvo el aire encendido y nunca se apago.. di vueltas con el tecnico pasando por pedazos malos de via y nada.. el me dice que necesita que presente la falla para poder empezar a descartar por el flujo del voltaje (a donde esta llegando y a donde no).. pero resulta que la bendita falla nunca se presento...
Volver arriba Ir abajo
gabriel_9911
Blazero Novato
Blazero Novato


Cantidad de envíos: 185
Edad: 40
Localización: Valencia, Edo Carabobo
Fecha de inscripción: 16/06/2010

MensajeTema: Re: se me apaga el aire acondicionado...   Mar 31 Jul 2012, 3:25 pm

Pana, esas fallas que estan y que no estan son para enloqueser, revisa los cables del motor soplador, es posible que este hasta dañado, ellos empiezan asi.
Volver arriba Ir abajo
ALFONSO
Blazero Experto
Blazero Experto


Cantidad de envíos: 1278
Edad: 58
Localización: Colinas de Bello Monte Caracas
Fecha de inscripción: 02/04/2008

MensajeTema: Re: se me apaga el aire acondicionado...   Mar 31 Jul 2012, 7:46 pm

Yo tenia un problema parecido, tambien pensaba que se me apagaba, solo me sucedia en la via a velocidad continua, en la ciudad y parado estaba fino; no soplaba nada y tenia que apagar y abrir ventanas; a los 10 minutos lo prendia y volvia a funcionar por otro rato. En mi caso era la Vàlvula presostatica; me colocaron la china pues la original ACDelco brilla por su ausencia, pero te dire que ya voy para año y medio sin problemas. SAludos. Smile
Volver arriba Ir abajo
JOSELO01
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 52
Edad: 29
Localización: PUERTO LA CRUZ
Fecha de inscripción: 12/03/2011

MensajeTema: Re: se me apaga el aire acondicionado...   Miér 01 Ago 2012, 7:47 pm

buenas noches compañeros del club, hoy si se logro dar con el origen de la falla. buscando detalladamente en el sistema electrico, encontramos que el chupon conector que alimenta el motor soplador (ubicado al lado izquierdo del cajon negro del evaporador) estaba derretido y con los movimientos del carro conectaba y desconectaba continuamente... lo compre, que por cierto lo que se consigue en el mercado es unos conectores con los forros de los cables gruesos y el interno super finito.. buscando consegui unos con los cables gruesos que son los indicados. el tecnico me dice que eso ocurrio por desgaste en los carbones del ventilador y posible recostamiento del mismo. mientras consigo el ventilador original o una marca aceptable, se coloco el nuevo conector con grasa dielectrica para protegerlo mientras se resuelve...
[b]
Volver arriba Ir abajo
darwin_8a
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 30
Edad: 31
Localización: Las Brisas de los Valle del Tuy
Fecha de inscripción: 03/09/2012

MensajeTema: Re: se me apaga el aire acondicionado...   Lun 10 Sep 2012, 7:54 pm

Que tal amigo JOSELO01, me contenta que hayas conseguido la causa de la falla del prende y apaga de tu aire acondicionado. Yo tambien estoy en las mismas, se me apaga el aire acondicionado aproximadamente 20 - 30 segundos y luego comienza a enfriar perfectamente. Revise ese conector que indicas que esta cerca de la caja negra del evaporador y lo vi en buenas condiciones, ademas que no lo senti caliente cuando dejo de funcionar el aire acondicionado. He estado leyendo que posiblemente sea la valvula presostatica que se encuentra en el filtro de aluminio que esta alli cerca tambien. Sera que cuando yo saque esa valvula presostatica tendre que nuevamente llevarla a hecharle gas? o no se pierde nada de gas al sustituirla? Que otro posible inconveniente este generando esa falla? espero la colaboracion de este servidor porque tengo 4 dias con la blazer y deseo conocerla para que no me deje en la calle un dia de esos.
Volver arriba Ir abajo
Vitico
Moderador
Moderador


Cantidad de envíos: 952
Edad: 33
Localización: Maracay- Edo. Aragua
Fecha de inscripción: 06/04/2008

MensajeTema: Re: se me apaga el aire acondicionado...   Mar 11 Sep 2012, 7:09 pm

Comunmente estas fallas, cuando no son electricas, es falta de carga de gas en el sitema o la valvula presostatica, q es una valvula encargada de medir la presion en el sistema, y cuando este esta muy bajo, manda apagar el compresor para su cuidado,es decir, para que no se queme funcionando con falta de gas y lubricante.................

Y por supuesto, al sacar la vlvula presostatica, se pierde la carga de gas en el sistema, y hay q volver a limpiar, desoxigenar y cargar el sistema con gas y con aceite.................

Saludos

_________________
Chevrolet Cheyenne SS, Engine 350 VORTEC 5.7, TH 350 Transmission, Dana 44 Relation 3.07.1, Edelbrock Carburetor 650 CFM, Taylor Wire Set 8.5 mm, MSD Blaster Coil, Mallory Module, MSD Distributor, Summit Air Filter, Edelbrock RPM Air Gap Intake Manifold, Flowmaster 50 Series
Volver arriba Ir abajo
darwin_8a
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 30
Edad: 31
Localización: Las Brisas de los Valle del Tuy
Fecha de inscripción: 03/09/2012

MensajeTema: Re: se me apaga el aire acondicionado...   Mar 11 Sep 2012, 8:12 pm

Gracias Vitico por tu respuesta. la semana pasada cargue el sistema porque cambie el evaporador, asi que por carga no es. Lo otro es que enfria fino. la cuestion es que se apaga de repente. Pero voy a revisar unos cables que vi muy feos en la caja negra del evaporador.
Volver arriba Ir abajo
Vitico
Moderador
Moderador


Cantidad de envíos: 952
Edad: 33
Localización: Maracay- Edo. Aragua
Fecha de inscripción: 06/04/2008

MensajeTema: Re: se me apaga el aire acondicionado...   Mar 11 Sep 2012, 8:29 pm

Bueno, sera descartar la carga de gas..........................cuando se te apague, chequea inmediatamente si el compresor esta apagado o encendido, si esta encendido, es el motor soplador que se para, revisale los cables y su conector, si el compresor esta apagado, es por q no le llega corriente, y entre las causas, esta la valvula presostatica por q detecta una presion anormal en el sistema o es el conector de la misma o tambien puede ser el conector del compresor del A/A................

Saludos

_________________
Chevrolet Cheyenne SS, Engine 350 VORTEC 5.7, TH 350 Transmission, Dana 44 Relation 3.07.1, Edelbrock Carburetor 650 CFM, Taylor Wire Set 8.5 mm, MSD Blaster Coil, Mallory Module, MSD Distributor, Summit Air Filter, Edelbrock RPM Air Gap Intake Manifold, Flowmaster 50 Series
Volver arriba Ir abajo
alfredo velazco
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 16
Edad: 36
Localización: los teques
Fecha de inscripción: 21/08/2012

MensajeTema: Re: se me apaga el aire acondicionado...   Miér 12 Sep 2012, 9:12 am

Hola tengo un problema similar en mi camioneta, el motor soplador del aire se apaga, donde se encuentra ubicado este motor soplador mi camioneta es blazer 95.
Volver arriba Ir abajo
 

se me apaga el aire acondicionado...

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» Valvula de aire Samurai II
» Caza con rifle de aire de resorte
» Necesito el sensor de flujo de aire MAF de mi suzuki swift gti 89, ya que no arranca.
» se me apaga el aire acondicionado...
» Aire acondicionado

Permisos de este foro:No puedes responder a temas en este foro.
CLUB BLAZER DE VENEZUELA Y LATINOAMERICA :: TUERCAS Y TORNILLOS :: Mecánica General :: Mecánica de las Blazer S10-LS-