CLUB BLAZER DE VENEZUELA Y LATINOAMERICA
*¿Primera vez que entras en nuestra página? Recuerda que en base a nuestras normativas, debes presentarte en
el foro ¿Eres Nuevo en el Club? PRESENTATE AQUI! antes de realizar cualquier consulta de Mécanica.
*Conoce cuando será la próxima reunión del Club ingresando al foro "Información de Eventos y Reuniones"
*¿Quieres conocer nuestro reglamentos y normas? Entonces date un paseito por el foro
Reglamentos/Normativas
Conoce que es lo que puedes o no hacer en nuestro Club.
*Quieres interactuar en línea con los compañeros logueados en nuestra página Web?
Entonces no olvides CONECTARTE al ChatBox tan pronto entres a la página del Club.

CLUB BLAZER DE VENEZUELA Y LATINOAMERICA

SOMOS LA COMUNIDAD BLAZER NUMERO 1 DE HABLA HISPANA
 
ÍndiceÍndice  FAQFAQ  RegistrarseRegistrarse  Conectarse  

¿Primera vez que entras en nuestra página?
Recuerda que en base a nuestras normativas, debes presentarte en
el foro ¿Eres Nuevo en el Club? PRESENTATE AQUI!
antes de realizar cualquier consulta de Mécanica
o el sistema borrará automáticamente TODOS los mensajes que escribas.


Necesitas un Manual o un Documento Técnico para conocer o arreglar tu camioneta?
Entonces visita el foro Manuales, Documentación e Información Técnica
y ubica lo que necesitas de acuerdo al modelo de tu camioneta.

Con luvia y con mucha gente nueva transcurrió la SEXTA reunión del
del Club Blazer Venezuela llevada a cabo en Caracas en este mes de Septiembre.
Pronto publicaremos algunas imágenes de la misma el foro Galería de Fotos
Tu asistencia, es la que hará siempre la diferencia.

El Club Blazer Venezuela se fue para Turagua el pasado
Sábado 30 de Agosto de 2014 para disfrutar de la 4ta valida de Piques 1/4 de Milla
y del Encuentro Interclubes que se llevó a cabo en dicho evento
Las imágenes del mismo ya están publicadas en nuestra
Galería de Fotos

Es OBLIGATORIO para TODOS los usuarios, foristas
y Miembros Oficiales de esta Web visitar el foro
Reglamentos/Normativas
para que conozcan que es lo que pueden o no hacer en nuestro Club.

Te gustaría asistir a alguno de los
PASEOS o EVENTOS del Club Blazer Venezuela ???
Recuerda que para poder hacerlo y en base a nuestros Reglamentos/Normativas
debes haber participado en al menos dos (2) reuniones en un mismo año y haber demostrado
FULL interés y participación en las actividades del CBV
.

Ya esta activado nuestro Grupo en Facebook
búscanos con el siguiente nombre:
Club Blazer Venezuela Página Oficial y Actual
o síguenos por este enlace:
https://www.facebook.com/#!/groups/1435603456694746/

Próximamente estaremos organizando una nueva reunión del Club Blazer Venezuela
para los estados Miranda, Aragua, Carabobo y zonas aledañas.
Los detalles de la misma se estarán publicando en el foro
Información de Eventos y Reuniones.

Quieres interactuar en línea
con los compañeros logueados en nuestra página Web?
Entonces no olvides CONECTARTE al ChatBox
tan pronto entres a la página del Club.

Pronto reactivaremos nuestro twitter
@ClubBlazerVzla
asi que buscanos y siguenos
por esta importante red social.

Octubre 2014
LunMarMiérJueVieSábDom
  12345
6789101112
13141516171819
20212223242526
2728293031  
CalendarioCalendario
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Miembros que empiezan más temas
Guaro_Mix
 
Luis Hurtado
 
Marioasp85
 
Ali Castillo
 
Richard
 
Conrrado Milano
 
alexisca7
 
vmartinez
 
Momosa 4x4
 
pacoton
 
Los posteadores más activos de la semana
Richard Diaz
 
s10adrG
 
olfan
 
Guaro_Mix
 
Vitico
 
pchirinos
 
siboney3
 
Los posteadores más activos del mes
s10adrG
 
Martinsana
 
turboven
 
Ali Castillo
 
Richard Diaz
 
alexisca7
 
argenis briceño braschi
 
JHOANDRI JIMENEZ
 
Firesoul03
 
rafaelalexis
 
Visitas al Site

contador de visitas
Comparte | 
 

 Problema TrailBlazer, se apago rodando.....

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2, 3  Siguiente
AutorMensaje
Invitado
Invitado



MensajeTema: Problema TrailBlazer, se apago rodando.....   Dom 08 Feb 2009, 10:23 pm

Buenas noches estimados,

Hoy me paso algo bien raro, me encontraba circluando y derepente la camioneta falló como si le faltara gasolina y se apago. Luego intente prenderla y nada.
Cuando paso el Switch hace como que va prender y no prende. luego se queda como si dejara el Switch pegado. A algunos de los foristas le ha pasado esto?
Volver arriba Ir abajo
ALFONSO
Blazero Experto
Blazero Experto


Cantidad de envíos: 1299
Edad: 59
Fecha de inscripción: 02/04/2008

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Lun 09 Feb 2009, 12:21 am

Saludos cordero!! Smile A mi me sucedio eso con mi blazer, se apago de repente, intente luego prenderla y nada. Lo mio era la bomba de gasolina. AL pasar el suitche, cuando la bomba esta buena, funciona por unos segundos, eso se siente dejando la puerta abierta. SI nada hace seguro y se te daño. De todos modos no seria malo escanearla, a ver si arroja algun codigo. Suert con tu problema. Wink
Volver arriba Ir abajo
eagg13
Blazero Avanzado
Blazero Avanzado


Cantidad de envíos: 534
Edad: 32
Fecha de inscripción: 28/02/2008

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Lun 09 Feb 2009, 5:37 am

Que tal Cordero, empieza por lo más fácil, revisa los bornes, carga de la bateria, alternador y como dice alfonzo, cuando pases el switch sin darle arranque dile a alguien que se coloque en el asiento trasero y deberia escuchar un motorcito sonando por unos 3 segundos.
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Lun 09 Feb 2009, 9:29 am

Gracias estimado ALFONSO y eagg13.
Anoche cuando llegue al estacionamiento hice la prueba y al pasar el suitche se oye cuando la bomba se acciona. En cuanto a los bornes, no creo porque prenden las luces y todo lo electronico funciona bien. Yo tengo varios meses con el flotante malo y debo tener como medio tanque de gasolina.
Volver arriba Ir abajo
ROGELIOAC
Moderador
Moderador


Cantidad de envíos: 510
Edad: 33
Fecha de inscripción: 10/03/2008

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Mar 10 Feb 2009, 8:16 pm

hechale gasolina por las moscas. y porque la bomba suene, no quiere decir que este buena y si no tiene presion?
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Jue 19 Mar 2009, 4:36 pm

Lo primero que deberias hacer es echarle gasolina con un bidon, para ir descartando. Luego quita un borne de la bateria un minuto esto hace que se borre la memoria de la computadora o sea resetea el sistema, luego conecta tu borne y busca prenderla. Esto a mi me a funciono, yo tengo una blazer 1995 4x4.

Suerte...Ronald...
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: se apaga de pronto mi trailblazer   Dom 21 Jun 2009, 10:26 pm

[quote="Invitado"]Buenas noches estimados,
a mia amigos foristas me pasa algo con mi trailblazer 2007 se me apaga en viaje y cuando llego a un sitio y le doy a encender no enciende.y asi paso el suiche y queda como si fuera a prender pero nada ya se escanio se le cambio el conmutador de inicion se desconecto el bloqueador de la señal satelital y nada ahora me dicen que es la fusilera que hago que me dicen
Volver arriba Ir abajo
Jc Molina
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 14
Edad: 52
Fecha de inscripción: 12/05/2009

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Miér 24 Jun 2009, 9:16 pm

Hola "claverote"

Por lo que describes, puede ser que la bomba de gasolina se este calentando por bajo nivel de combustible, esto es que si el nivel de combustible sea menor a cuarto de tanque. Si el nivel es mayor al especificado entonces puede ser problema electrico.

Desconozco si tu unidad en la tapa del distribuidor tiene una especie de bobina incluida, si fuera así cuando esta muy quemada hay que cambiar la tapa ya que se llegan a fisurar, cuando presente el problema de apagado prueba si envia corriente a las bujias, en caso de no presentar pudieras considerar cambiar la tapa.

Suerte
Volver arriba Ir abajo
emejias80
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 4
Edad: 34
Fecha de inscripción: 13/10/2009

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Mar 13 Oct 2009, 12:31 pm

Buenos dias amigos a mi me pasa algo similar a los de claverote, lo unico es que la mia nunca se me ha apagado en viaje hasta los momentos, tengo una TrailBlazer 2007, a veces prende y a veces no, ya le cambie la bomba, verifique que le llegara corriente a las bujias, siempre tiene mas de medio tanque de gasolina, pero cuando llego a un sitio y la apago y la quiero volver a encender no me arranca, ya estoy que me vuelvo loco, han conseguido alguna solucion para esto?? Le agradeceria si pudieran ayudarme, Gracias!
Volver arriba Ir abajo
Luis Hurtado
Blazero Experto
Blazero Experto


Cantidad de envíos: 1964
Edad: 38
Fecha de inscripción: 30/08/2009

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Mar 13 Oct 2009, 1:41 pm

Hola emejias80, ¿cuando le cambiaste la bomba se le quitó el problema?, ¿te prende el check engine en el tablero?, ¿qué mensajes te da?
Volver arriba Ir abajo
http://hurtadoluis.blogspot.com
emejias80
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 4
Edad: 34
Fecha de inscripción: 13/10/2009

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Mar 13 Oct 2009, 3:33 pm

Gracias por su respuesta, la camioneta le cambie la bomba hace exactamente 10 dias, cuando le colocamos la bomba nueva aun persistia la falla, el mecanico le hecho limpia carburador en el cuerpo de aceleración y la camioneta encendió, sin ninguna luz de falla, a los 4 días la camioneta empezo con la falla nuevamente y tenía a veces que esperar hasta horas para que ella quisiera prender, las ultimas dos veces que me pasó me prendió la luz de check engine pero se apagaba el error al rodarla un rato, hoy al salir de mi casa la camioneta tuvo problemas para encender pero a la final encendió, luego de un rato me pare a hacer unas diligencias deje la camioneta un rato apagada y hasta los momentos no ha querido prender, la bomba la compré original acdelco, la bomba cuando carga prende perfectamente la camioneta, no se que hacer, ya no se que mas revisar, si me pueden ayudar se los agradecería, o donde puedo ubicar a alguien q me oriente, de antemano muchas gracias!
Volver arriba Ir abajo
Luis Hurtado
Blazero Experto
Blazero Experto


Cantidad de envíos: 1964
Edad: 38
Fecha de inscripción: 30/08/2009

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Mar 13 Oct 2009, 10:28 pm

Que broma emejias, yo tengo una Grand Blazer 99, aunque la tuya es mucho mas nueva, a fin de cuentas funcionan bajo los mismos principios. La mía se me apaga de vez en cuando, y a veces no quiere prender, es muy raro, pero si le da la falla. Me compre un escaner de esos que se utilizan con computadora, me da mas información de la que te puedes imaginar, no solo el código de falla, que también lo tiene, sino el comportamiento de los sensores y cualquier cantidad de variables.

La falla que tiene ahorita es con el sensor que esta en el distribuidor, incluso, de acuerdo al escaner, la cadena de tiempo esta adelantada unos grados.

Es raro que una bomba original se dañe tan rápido, si cuando la instalaron verificaron los conectores y estos estaban bien, no debería tener problemas. De todos modos es muy fácil descartar esa falla, cuando no te prenda, hay que medir la presión de la bomba, debe estar por encima de los 60. A mi la bomba me ha echado bastante broma, cuando no prende, le echo gasolina directamente y le doy para prender, si prende es la bomba.

Trata de meterle el escaner cuando te de la falla para ver cual es el código y entonces así puedas ir en la dirección apropiada para resolver el problema.

¿Ahorita no prende? Ojala que la tengas en tu casa. ¿tiene el chack engine prendido? aunque este se apaga luego de que el motor prende.
Volver arriba Ir abajo
http://hurtadoluis.blogspot.com
emejias80
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 4
Edad: 34
Fecha de inscripción: 13/10/2009

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Miér 14 Oct 2009, 8:33 pm

Buenas Noches, gracias luishurtado por estar pendiente del caso, lo cierto es que el día de hoy he resuelto el problema (hasta los momentos), resulta que donde esta la fusilera del motor en el lado derecho hay un conector como de computadora que esta pegado a la fusilera y al lado de este hay un conector que lleva solamente dos cables, revisando vi que el conector internamente estaba derretido lo que ocasionaba según veo que las dos corrientes (positivo y negativo) se pegaran haciendo una especie de corte, lo que hice fue ponerle un puente con un cable en ambas corrientes, cuando hice esto la bomba prendió e inmediatamente la camioneta pudo arrancar, creo que esa era el problema, de todas formas lo tengo todavia con el puente cosa de que mañana comprale un conector unviersal o el original si lo venden y colocarselo, de verdad ya estaba desesperado, espero que les pueda servir, cualquier cosa les vuelvo a preguntar. Espero seguir contribuyendo con el foro para poder ayudar en lo que pueda, ya que cuando la camioneta la vio un mecanico sin ni siquiera revisar nada dijo que era la bomba, es por eso que creo que este tipo de foro es util para que no nos esten engañando algunos mecanicos que lo unico que buscan es dinero y no nos desesperemos. Saludos!!
Volver arriba Ir abajo
Bokas
Blazero Avanzado
Blazero Avanzado


Cantidad de envíos: 689
Edad: 33
Fecha de inscripción: 09/09/2009

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Miér 14 Oct 2009, 9:06 pm

emejias80
Tu Blazer es 4x4? Yo al igual q tu soy d Mérida, Yuc. y con un grupo d amigos realizamos unos cuantos recorridos "Off Road".
T late ese ambiente?
Saludos. geek
Volver arriba Ir abajo
http://yucatanmc.blogspot.mx/
emejias80
Pepito Pregunton
Pepito Pregunton


Cantidad de envíos: 4
Edad: 34
Fecha de inscripción: 13/10/2009

MensajeTema: Re: Problema TrailBlazer, se apago rodando.....   Miér 14 Oct 2009, 9:15 pm

Bokas
Yo soy de Mérida pero en Venezuela, la mia es 4x4, apenas llevo con la camioneta 1 mes pero la compre con la intención de hacer un poco de "OffRoad"
Saludos!
Volver arriba Ir abajo
 

Problema TrailBlazer, se apago rodando.....

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 3.Ir a la página : 1, 2, 3  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
CLUB BLAZER DE VENEZUELA Y LATINOAMERICA ::  ::  :: -